CACTI-Plugin Cacti Versi 1.3-1 Bisa di PHP Versi 7 | Putin TV

#mrtg #nms #cacti Pada kesempatan kali ini saya ingin membagikan sebuah plugins monitor cacti yang jadul Versi 1.3-1 tapi bisa digunakan di pjp versi 7 ke atas, untuk filenya akan saya upload ke github, terimakasi terimakasih semoga membantu. jangan lupa, like to comment Dan subscribe. Kontak Kami-Github:-Youtube:-Telegram:-Instagram:.

source

About The Author
-